Preguntas más frecuentes KB0401935
Correo electrónico
¿Por qué no puedo editar campos en el Perfil de la empresa?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Estoy intentando editar la sección Perfil de la empresa de mi cuenta de producción de proveedor, pero los campos están atenuados y no se pueden editar.


Entorno

SAP Business Network


Causa

Su cuenta es una cuenta secundaria y está vinculada a una cuenta principal. El Perfil de la empresa de su cuenta está vinculado a la cuenta principal, que es la cuenta que puede gestionar y editar la información del Perfil de la empresa. Solo el administrador de la organización principal puede editar el perfil de la empresa.


Resolución

Para activar la edición de la cuenta secundaria, puede desvincular su Perfil de la empresa de la cuenta principal. Una vez desvinculada, la sección Perfil de la empresa de la cuenta secundaria se podrá editar.


Ver también

Si se trata de una cuenta de prueba independiente, se debe abrir un caso para solicitar al soporte de SAP que modifique el nombre de la empresa.

Para obtener más información sobre la jerarquía de cuentas, verifique el proceso para enlazar cuentas.



Se aplica a

SAP Business Network for Procurement & Supply Chain > Perfil de socio comercial de SAP Business Network

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad