よくある質問 KB0401894
電子メール
バイヤーの SAP Business Network テストアカウントに [ベンダの管理] オプションがないのはなぜですか。
このナレッジベース記事は、お客様の利便性のために機械翻訳されています。SAP は、この機械翻訳の正確性または完全性に関して、いかなる保証も行うものではありません。言語選択で英語に切り替えると、元のコンテンツを確認できます。
現象

バイヤーの SAP Business Network テストアカウントには、以下のオプションがありません。


原因

通常の設定では、バイヤーの SAP Business Network テストアカウントに [ベンダの管理]、[進行状況確認]、[タスク] オプションは表示されません。


解決

テストアカウントで [ベンダの管理] オプションを有効化するには、SAP Business Network サポートにケースを開いて、以下の機能と権限の両方がテストアカウントで有効化されるように依頼する必要があります。


参照

[支払先管理] タブは、本稼動環境で既定で表示されるように設計されているため、これらの機能はテスト環境でのみ必要です。

この機能では、テストアカウントで [監視] および [タスク] オプションが有効化されないことに注意してください。これらの 2 つのオプションは、本稼動環境でサプライヤイネーブルメントの進行状況を監視するためのものです。
テスト環境では、サプライヤオンボーディングプロセスは制限されており、本稼動環境と同じ機能は使用できません。



該当項目

SAP Business Network for Procurement & Supply Chain > サプライヤイネーブルメント

使用条件  |  Copyright  |  セキュリティに関する情報  |  情報の保護