Preguntas más frecuentes KB0401894
Correo electrónico
¿Por qué falta la opción Gestionar suministradores en la cuenta de prueba de SAP Business Network del comprador?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Faltan las siguientes opciones en la cuenta de prueba de SAP Business Network para los compradores:


Causa

Se espera que las opciones Administrar suministradores, Realizar seguimiento y Tareas no aparezcan de forma predeterminada en las cuentas de prueba de SAP Business Network del comprador.


Resolución

Para activar la opción Gestionar suministradores en su cuenta de prueba, debe abrir un caso con el servicio de asistencia de SAP Business Network para solicitar que la siguiente función y la siguiente autorización estén activadas para su cuenta de prueba:


Véase también

La pestaña Administrar proveedores está diseñada para aparecer de forma predeterminada en producción, por lo que estas funciones solo son necesarias para el entorno de prueba.

Tenga en cuenta que las funciones no activarán las opciones Seguimiento y Tarea en la cuenta de prueba. Estas dos opciones sirven para supervisar el progreso de la activación de proveedores en el entorno de producción.
En el entorno de prueba, el proceso de incorporación de proveedores es limitado y no permite la misma funcionalidad que tenemos en producción.



Se aplica a

SAP Business Network for Procurement & Supply Chain > Activación de proveedores

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad