Häufig gestellte Fragen und Antworten (FAQ) KB0401894
E-Mail
Warum fehlt die Option „Lieferanten verwalten“ im SAP-Business-Network-Testkonto des Käufers?
Dieser Wissensdatenbankartikel wurde maschinell übersetzt. SAP übernimmt keine Gewährleistung für die Richtigkeit oder Vollständigkeit der Maschinenübersetzung. Sie können den Originalinhalt anzeigen, indem Sie über die Sprachauswahl zu "Englisch" wechseln.
Symptom

Die folgenden Optionen fehlen im SAP-Business-Network-Testkonto für Käufer:


Ursache

Es wird erwartet, dass die Optionen Lieferanten verwalten, Überwachen und Aufgaben nicht standardmäßig in den SAP-Business-Network-Testkonten des Käufers angezeigt werden.


Auflösung

Um die Option Lieferanten verwalten in Ihrem Testkonto zu aktivieren, müssen Sie einen Fall beim SAP-Business-Network-Support öffnen, um anzufordern, dass die folgende Funktion und Berechtigung beide für Ihr Testkonto aktiviert sind:


Siehe auch

Die Registerkarte Lieferanten verwalten ist so konzipiert, dass sie standardmäßig in der Produktion angezeigt wird. Daher sind diese Funktionen nur für die Testumgebung erforderlich.

Beachten Sie, dass die Funktionen die Optionen Überwachen und Aufgaben im Testkonto nicht aktivieren. Mit diesen beiden Optionen können Sie den Fortschritt der Lieferantenaktivierung in der Produktivumgebung überwachen.
In der Testumgebung ist der Lieferanten-Onboarding-Prozess eingeschränkt und lässt nicht die gleichen Funktionen zu, die wir im Produktivbetrieb haben.



Gilt für

SAP Business Network for Procurement und Supply Chain > Lieferantenaktivierung

Nutzungsbedingungen  |  Copyright  |  Sicherheitsrichtlinie  |  Vertraulichkeit