Note d'assistance KB0400226
E-mail
Erreur : "XXXXXXX n'est pas abonné au service fourni par IntegrationGateway"
Cet article de la base de connaissances a été traduit automatiquement pour vous faciliter la tâche. SAP ne garantit pas l'exactitude ou l'exhaustivité de cette traduction automatique. Vous pouvez trouver le contenu d'origine en passant à l'anglais à l'aide du sélecteur de langue.
Problème

Dans Cloud Integration Gateway (CIG), j'ai l'erreur ci-dessous :

Réponse Ariba Network : "Interdit" et Code d'erreur :"403" et Réponse au code d'erreur :"Erreur : De XXXXXXX n'est pas abonné au service fourni par IntegrationGateway Veuillez contacter l'assistance avec le numéro de référence de l'erreur : ANERR-XXXXXXXXXXXXXXXX pour plus de détails. Action suggérée : échec du document dans Ariba Network.Pour obtenir de l'aide, contactez l'assistance Ariba avec le code indiqué dans Réponse. Code d'erreur de l'assistance CIG : CIG-PLT-00644

Résolution

CIG n'est pas activé pour le compte Ariba Network (AN). Pour l'activer, suivez les étapes ci-dessous.

  1. Se connecter au compte AN
  2. Cliquez sur l'onglet Administration.
  3. Cliquez sur Configuration.
  4. Cliquez sur Configuration de Cloud Integration Gateway.
  5. Cochez la case en regard de Activer Cloud Integration Gateway.
Informations supplémentaires

Assurez-vous que le point de terminaison CIG n'est pas le point de terminaison par défaut.

Cause

CIG n'est pas activé.


S'applique à

Passerelle gérée SAP Integration Suite > Fondation et outils de la passerelle gérée > Passerelle gérée pour portail de passerelle gérée
Passerelle gérée SAP Integration Suite > Passerelle gérée pour SAP Business Network

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité