Nota de asistencia técnica KB0400226
Correo electrónico
Error: "XXXXXXX no está suscrito al servicio proporcionado por IntegrationGateway"
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Problema

En Cloud Integration Gateway (CIG) veo el siguiente error:

Ariba Network Response es :"Prohibido" y Código de error:"403" y Respuesta de código de error:"Error: Desde XXXXXXX no está suscrito al servicio proporcionado por IntegrationGateway Póngase en contacto con el servicio de asistencia con el número de referencia de error: ANERR-XXXXXXXXXXXXXXXXXX para obtener más detalles. Acción sugerida : Documento fallido en Ariba Network.Para obtener ayuda, póngase en contacto con el servicio de asistencia de Ariba con el código mencionado en Respuesta.Código de error de soporte CIG: CIG-PLT-00644

Resolución

La cuenta de Ariba Network (AN) no tiene CIG activado. Para activar CIG, siga los pasos que se indican a continuación.

  1. Iniciar sesión en la cuenta AN
  2. Haga clic en la ficha Administración
  3. Haga clic en Configuración
  4. Haga clic en Configuración de Cloud Integration Gateway
  5. Seleccione la casilla junto a Activar Cloud Integration Gateway
Información adicional

Asegúrese de que el punto final CIG no sea el predeterminado

Causa

CIG no está activado.


Se aplica a

SAP Integration Suite, gateway gestionado > Gateway gestionado para Business Network
SAP Integration Suite, gateway gestionado > Herramientas y fundación para gateway gestionado > Gateway gestionado para portal de gateway gestionado

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad