Preguntas más frecuentes KB0399093
Correo electrónico
¿Cómo puedo enviar mensajes instantáneos a mi comprador?
Síntoma

¿Cómo puedo comunicarme con mi cliente a través de SAP Business Network mediante mensajes instantáneos?


Entorno

SAP Business Network


Causa

Tengo que comunicarme con mi cliente mediante SAP Business Network.


Resolución

Puede enviar dos tipos de mensajes instantáneos a su cliente:

Mensaje instantáneo sin contexto (independiente de un documento de transacción):

  1. Haga clic en la pestaña Mensajes en la parte superior de la página de inicio.
  2. Haga clic en el icono de lápiz que se encuentra sobre la barra de búsqueda para iniciar una nueva conversación.
  3. Seleccione un cliente de la lista haciendo clic en el icono + o use la función de búsqueda para buscar un cliente específico.
  4. Indique un asunto en el cuadro de texto Asunto y escriba su mensaje en el cuadro de texto Escribir un mensaje en la parte inferior. Haga clic en el icono de clip de papel si desea agregar un archivo adjunto (tamaño máximo de archivo de 10 MB).
  5. Haga clic en Enviar.

Mensaje instantáneo en contexto (relativo a un documento de transacción específico, como una factura o un pedido de compra):

  1. Abra un documento y haga clic en el panel Mensajes en la parte inferior derecha de la página. Esto vinculará el mensaje al documento.
  2. Indique un asunto en el cuadro de texto Asunto y escriba su mensaje en el cuadro de texto Escribir un mensaje en la parte inferior. Haga clic en el icono de clip de papel si desea agregar un archivo adjunto (tamaño máximo de archivo de 10 MB).
  3. Haga clic en Enviar.

Cuando el cliente responda, recibirá una notificación por correo electrónico. Puede responder a un mensaje mediante la notificación por correo electrónico o en la pestaña Mensajes.


Ver también

Tenga en cuenta que la funcionalidad de mensajería solo está disponible para proveedores de cuentas Enterprise. Para utilizar esta funcionalidad, los proveedores cuentas Standard tendrán que actualizar su cuenta según ¿Cómo puedo actualizar a una cuenta Enterprise?.

Para enviar un mensaje instantáneo a su cliente, este debe tener activada la función de mensajería. De lo contrario, puede ponerse en contacto con él mediante la información de contacto que haya proporcionado. Consulte ¿Cómo puedo contactar con el comprador?.

Para obtener instrucciones sobre cómo configurar sus preferencias de notificación de mensajes, consulte ¿Cómo configuro mis preferencias de notificación por correo electrónico?.



Se aplica a

SAP Business Network for Procurement & Supply Chain > Herramienta de envío de mensajes en la aplicación SBN entre compradores y proveedores

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad