Destek Notu KB0399001
E-posta
Hata: "PO-11: Sipariş gönderilemiyor. Satın Alma Siparişi durumu için son hata kodu: FE-28" satın alma siparişi hatası
Semptom

Purchase Order (PO) fails with the error message:

PO-11: Cannot deliver order. Terminal error code for PO status: FE-28

After this error, there may be another error message like the ones listed below:

Unrecognized email response received from the supplier.
550 5.1.1 email@ariba,com: Recipient address rejected: User unknown in local recipient table
550 5.4.1 Recipient address rejected: Access denied
554 rejecting banned content
552 size limit exceeded
550 Too many invalid recipients
550 5.7.0 Local Policy Violation
5.2.2 STOREDRV.Deliver.Exception:QuotaExceededException


Neden

The email configured under the Electronic Order Routing settings is rejecting the email from Ariba. This could be due to the email server/firewall settings, an inactive email, or an automatic reply.

Please note: If POs are failed only from one buyer, check any Override Routing settings.


Çözüm
Sorun

Satın alma siparişi, şu hata iletisiyle başarısız oluyor:

PO-11: Sipariş gönderilemiyor. Satın Alma Siparişi durumu için son hata kodu: FE-28

Bu hatanın ardından, aşağıdakiler gibi başka hata iletileriyle karşılaşılabilir:

Çözüm

Hesabınızın e-posta ayarlarını değiştirebilirsiniz:

  1. https://supplier.ariba.com adresine gidin ve hesabınızda oturum açın.
  2. Uygulamanın sağ üst köşesinde adınızın ve soyadınızın baş harflerine ve ardından Şirket Ayarları > Elektronik Sipariş Yönlendirme'ye tıklayın.
  3. Bu sayfadaki e-posta adreslerini düzenleyin.
    Bildirim için en fazla 5 adres ekleyebilirsiniz. E-posta adreslerini boşluk olmadan virgül ile ayırın.
  4. Kaydet'e tıklayın.

E-posta adreslerinin etkin olup olmadığını, otomatik yanıt ayarlanıp ayarlanmadığını veya e-postayı herhangi bir güvenlik duvarı ayarının engelleyip engellemediğini görmek için e-posta sunucunuzu da inceleyebilirsiniz

E-posta ayarları değiştirilerek sorun giderildiğinde, başarısız olan satın alma siparişlerini yeniden gönderebilirsiniz.

Neden

Elektronik Sipariş Yönlendirme ayarlarında yapılandırılan e-posta, Ariba'dan gelen e-postayı reddediyordur. Bu; e-posta sunucusu/güvenlik duvarı ayarlarından, etkin olmayan bir e-postadan veya otomatik yanıtlardan kaynaklanıyor olabilir.

Lütfen dikkat: Yalnızca bir alıcıdan gelen satın alma siparişleri başarısız oluyorsa Yönlendirmeyi Değiştir ayarlarını kontrol edin.

 



Kapsam

İşlem Belgeleri > İşlem Belgesi Yönetimi > İşlem Belgesi Yönetim Siparişleri
SAP Business Network for Procurement/Supply Chain > İşlem Belgeleri > İşlem (Satın Alma Siparişleri, Sevk Bildirimleri, Mal Makbuzları)

Kullanım Koşulları  |  Telif Hakkı  |  Güvenlik Bildirimi  |  Gizlilik