Бележка за поддръжка KB0399001
Имейл
Грешка: “PO-11: Невъзможно доставяне на поръчка. Код на грешка на терминал за статус на ПД: Грешка в поръчка за доставка FE-28”
Симптом

Purchase Order (PO) fails with the error message:

PO-11: Cannot deliver order. Terminal error code for PO status: FE-28

After this error, there may be another error message like the ones listed below:

Unrecognized email response received from the supplier.
550 5.1.1 email@ariba,com: Recipient address rejected: User unknown in local recipient table
550 5.4.1 Recipient address rejected: Access denied
554 rejecting banned content
552 size limit exceeded
550 Too many invalid recipients
550 5.7.0 Local Policy Violation
5.2.2 STOREDRV.Deliver.Exception:QuotaExceededException


Причина

The email configured under the Electronic Order Routing settings is rejecting the email from Ariba. This could be due to the email server/firewall settings, an inactive email, or an automatic reply.

Please note: If POs are failed only from one buyer, check any Override Routing settings.


Разрешение
Проблем

Поръчката за доставка (ПД) е неуспешна със следното съобщение за грешка:

PO-11: Невъзможно доставяне на поръчка. Код на грешка на терминал за статус на ПД: FE-28

След тази грешка може да има друго съобщение за грешка, подобно на някое от списъка по-долу:

Решение

Може да промените имейл настройките на вашия акаунт:

  1. Влезте в акаунта си на следния адрес: https://supplier.ariba.com .
  2. В горния десен ъгъл на приложението кликнете върху своите инициали > Фирмени настройки > Маршрутизация на електронни поръчки.
  3. Редактирайте имейл адресите на тази страница.
    Може да добавите до 5 адреса за всяко известие. Отделяйте имейл адресите със запетая, но без интервали.
  4. Кликнете върху Запазване.

Може да проверите също така във вашия сървър дали имейл адресите са активни, дали има зададен автоматичен отговор или някои настройки на защитната стена блокират имейла.

След като проблемът бъде решен чрез настройките за имейл, може да изпратите неуспешните ПД отново.

Причина

Конфигурираният чрез настройките за Маршрутизация на електронни поръчки имейл отхвърля съобщенията от Ariba. Това може да се дължи на настройките за имейл сървър/защитна стена, на неактивен имейл или автоматичен отговор.

Моля, имайте предвид следното: Ако получаването на ПД е неуспешно само от един купувач, проверете някоя от настройките за Отмяна на маршрутизация.

 



Прилага се за

SAP Business Network for Procurement и верига за доставки > Документи за транзакции > Транзакция (поръчки за доставка, авиза за пратки и квитанции за получени стоки)
Документи за транзакции > Администрация на документи за транзакции > Администрация на документи за транзакции – поръчки

Условия за използване  |  Авторско право  |  Политика за сигурност  |  Поверителност