Preguntas más frecuentes KB0398800
Correo electrónico
¿Qué significa "La información de perfil solicitada se envió a [Nombre del cliente] y está pendiente de aprobación"?
Síntoma

Al acceder al panel del comprador enPropuestas y cuestionarios de Ariba, se muestra el siguiente mensaje:

La información de perfil solicitada se envió a [Nombre del cliente] y está pendiente de aprobación.


Causa

Verá este mensaje si:


Resolución

Debe ponerse en contacto con el comprador para solicitar la aprobación de su organización/perfil de usuario y/o una invitación a su correo electrónico específico.



Se aplica a

Gestión de la información y el rendimiento de los proveedores
Sourcing estratégico

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad