Nederlands - Automatische vertaling
FAQ KB0398217
E-mail
Hoe kan ik mijn SAP Business Network-leveranciersaccount herstellen/opnieuw activeren/opschorten?
Dit kennisartikel is automatisch voor u vertaald. SAP geeft geen garantie inzake de juistheid of volledigheid van de automatische vertaling. U vindt de originele content door met de taalselector om te schakelen naar Engels.
Symptoom

Waarom is mijn SAP Business Network-leveranciersaccount geschorst en hoe herstel/herstel ik de account of maak ik de opschorting ongedaan?


Omgeving

SAP Business Network.


Oorzaak

Een belastbare SAP Business Network-leveranciersaccount kan om een van de volgende redenen worden geschorst:


Oplossing

Herstel uw geschorste account door openstaande SAP Business Network-servicekosten te betalen.

Als de account is geschorst vanwege een ontbrekend belastingnummer, voert u het belastingnummer hieronder in Hoe voeg ik het belastingnummer/btw-nummer van mijn bedrijf toe aan mijn account of werk ik dit bij?


Zie ook

De volgende functies worden uitgeschakeld tijdens de schorsing:

Ga naar het SAP Business Network-portal voor leveranciers voor meer informatie over het beheren van uw SAP Ariba-account.

Als u de openstaande kosten al hebt betaald maar uw account geschorst blijft, raadpleegt u Hoe lang duurt het om een geschorste account te herstellen?



Van toepassing op

SAP Business Network voor Procurement en Supply Chain > Abonnementskosten
SAP Business Network voor Procurement en Supply Chain > Beheer (beheer van inkoper- en leveranciersaccounts) > Melding of routering

Gebruiksvoorwaarden  |  Copyright  |  Veiligheidsverklaring  |  Privacy