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Por que recebo o erro: a quantidade excede o limite de quantidade! ao tentar atualizar a quantidade em uma fatura?
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Sintoma

Por que recebo o erro: a quantidade excede o limite de quantidade! ao tentar atualizar a quantidade em uma fatura?


Causa

Esse erro é exibido quando o pedido de compra (PO) está no status Parcialmente faturado. O item de linha só foi criado para a quantidade 1, que já foi faturada. Por isso, o item de linha está fechado para faturamento.


Resolução

Entre em contato com o comprador e solicite que ele avalie a situação e uma das duas ações possíveis:

  1. Atualize o pedido de compra com a quantidade adequada para faturamento.
  2. Ative a regra de transação Permitir que os fornecedores aumentem as quantidades de itens (na seção Regras de campo da fatura da PO) para você atualizar a quantidade.

Veja também

Além disso, se você puder ajustar o campo de quantidade e o campo de preço, um decimal pode ser usado às vezes para ignorar a mensagem de erro e enviar com êxito a fatura com o subtotal correto.

Como entro em contato com meu cliente?
Como exibo as regras de transação do meu cliente?



Aplicável a

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SAP Business Network para compras e cadeia de suprimentos > Documentos de transação > Transação (faturamento)
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