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Por qué recibo el error: La cantidad supera el límite de cantidad. al intentar actualizar la cantidad en una factura?
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Síntoma

Por qué recibo el error: La cantidad supera el límite de cantidad. al intentar actualizar la cantidad en una factura?


Causa

Este error aparece cuando el pedido de compra (PO) tiene el estado Facturado parcialmente. La partida individual solo se ha creado para la cantidad 1, que ya se ha facturado. Por lo tanto, el artículo en línea está cerrado para la facturación.


Resolución

Póngase en contacto con el comprador y pídale que evalúe el escenario y una de las dos acciones posibles:

  1. Actualice el pedido con la cantidad adecuada para la facturación.
  2. Active la regla de transacción Permitir a los proveedores aumentar las cantidades de artículos (en la sección Reglas de campo de factura de pedido) para que actualice la cantidad.

Ver también

Además, si puede ajustar el campo de cantidad y el campo de precio, a veces se puede utilizar un decimal para omitir el mensaje de error y enviar correctamente la factura con el subtotal correcto.

¿Cómo me pongo en contacto con mi cliente?
¿Cómo veo las reglas de transacción de mi cliente?



Se aplica a

SAP Business Network for Procurement & Supply Chain > Documentos de transacción > Compra de servicios/hoja de entrada de servicios (O&G)
SAP Business Network for Procurement & Supply Chain > Documentos de transacción > Transacción (Facturación)
SAP Business Network for Procurement & Supply Chain > SAP Ariba Supply Chain Collaboration

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