Foire aux questions KB0394677
E-mail
Pourquoi ne reçois-je pas d'e-mails de SAP Ariba ?
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Symptôme

Pourquoi ne reçois-je pas d'e-mails de SAP Ariba ?


Cause

Si vous ne recevez pas d'e-mails de SAP Business Network, tenez compte des causes suivantes :

  1. Adresse e-mail incorrecte : assurez-vous que l'adresse e-mail à laquelle les e-mails sont envoyés est correcte.
  2. Préférences de notification : vérifiez que vous avez configuré vos préférences pour recevoir des notifications par e-mail spécifiques dans vos paramètres de notification par e-mail.
  3. Blocage du serveur de messagerie : le serveur de messagerie de votre entreprise peut bloquer les e-mails. Vérifiez auprès de votre équipe informatique les éventuels problèmes liés au pare-feu.


Résolution

Si vous êtes en mesure de vous assurer que l'adresse e-mail enregistrée est correcte et que vous confirmez dans vos paramètres de notification par e-mail que votre adresse e-mail figure à côté de chaque notification que vous souhaitez recevoir, vous devez contacter votre service informatique local pour vérifier que votre serveur de messagerie ne bloque pas la réception des e-mails.

Votre équipe informatique pourra ajouter les adresses ci-dessous à la liste d'autorisation pour garantir la réception des e-mails de SAP Ariba.

Une fois qu'ils ont été ajoutés à la liste autorisée, les e-mails de SAP Ariba doivent arriver.

Vérifiez les délégations potentielles pour l'utilisateur. Les e-mails de notification peuvent uniquement être envoyés au délégué spécifié et non au titulaire (l'approbateur d'origine de la tâche), en fonction de la configuration de la délégation.

Si tous les paramètres sont correctement configurés dans votre compte SAP Ariba et votre serveur de messagerie interne, notez que les pièces jointes incluses dans la notification peuvent être trop volumineuses, empêchant ainsi la réception de l'e-mail. Pour résoudre ce problème, contactez votre service informatique interne local pour confirmer les limites de taille de fichier.

En outre, vérifiez vos paramètres de spam pour vous assurer que les e-mails de SAP Ariba ne sont pas filtrés dans le dossier des spams. Vérifiez les paramètres de votre logiciel antivirus et marquez les e-mails de SAP Ariba comme sécurisés pour éviter qu'ils ne soient bloqués.


Voir également

Si vous ne recevez pas d'invitation à un événement de sourcing, consultez Pourquoi un événement est-il introuvable ?

Si les informations ci-dessus ne résolvent pas le problème, veuillez consulter ce document : Qui dois-je contacter lorsque j'ai une question ou un problème ? Ariba ou le client ?



S'applique à

SAP Business Network for Procurement & Supply Chain > Administration (administration de compte acheteur et fournisseur)
SAP Business Network for Procurement & Supply Chain > Administration (administration de compte acheteur et fournisseur) > Notification ou routage
SAP Business Network for Procurement & Supply Chain > SAP Ariba Supply Chain Collaboration
SAP Business Network for Procurement & Supply Chain > Scénario Punchout Discovery et Sourcing/Contrat
Sourcing guidé
Sourcing stratégique

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