Tuki-ilmoitus 192452
Sähköposti
Ostotilaukset eivät saavu toimittajan sähköpostiosoitteeseen, mutta ne näkyvät toimittajan Työpöydällä
Ongelma

Ostotilaukset (OT:t) eivät saavu toimittajan sähköpostiosoitteeseen, mutta ne näkyvät niiden Työpöydällä online-tilassa.

OT:n tila on Epäonnistunut Ariba Networkissa. Toimittajan Reititysmenetelmä on asetettu vaihtoehtoon Sähköposti kohdassa Asetukset > Sähköisen tilauksen konfiguraatio.

Tässä skenaariossa voi esiintyä eri virheilmoituksia:

Ratkaisu

Jos toimittaja odottaa saavansa ostotilauksensa sähköpostitse, toimittajan Sähköinen reititysmenetelmä -valinnaksi on asetettava Sähköposti, kelvollinen sähköposti on konfiguroitava ja sähköpostipalvelimen on sallittava sähköpostiviestit alueelta @ariba.com.

Lue alla olevat artikkelit, joissa on ohjeet kullekin yllä mainitulle virheelle:

Syy

Ostotilausta ei voitu toimittaa toimittajan konfiguroituun sähköpostiosoitteeseen.

Lisätiedot

Jos toimittajan Reititysmenetelmä-asetus on cXML, EDI tai CIG, käytetään eri ratkaisuja.


Koskee seuraavia:

SAP Business Network

Käyttöehdot  |  Copyright  |  Turvallisuusseloste  |  Tietosuoja