Nota de asistencia técnica 145370
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Error de PunchIn al hacer clic en el enlace de estado de catálogo "Errores de validación encontrados por el cliente"
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Problema

He recibido un error de PunchIn al hacer clic en el enlace de estado [#] Errores de validación encontrados por el cliente en la pestaña Catálogos:

Error de PunchIn

No se puede acceder al sitio del cliente. Su organización compradora debe aprobar su acceso al sistema antes de continuar con esta acción. Inténtelo de nuevo más tarde.

Causa

Su cliente no le ha dado la capacidad de realizar PunchIn para acceder a su solución de compras de Ariba.

Siempre que el estado del catálogo muestre este mensaje de error, está intentando realizar un punch-in en el sitio del cliente para ver los errores, saliendo de Ariba Network.

Resolución

Póngase en contacto con el cliente para informarle sobre este error.

Pueden permitir su acceso activando la regla de transacción Permitir a los proveedores acceder a sus aplicaciones de compras de Ariba para la facturación colaborativa, la solicitud de compra y la gestión de partes de horas y hojas de gastos en Administración > Configuración > Reglas de transacción predeterminadas. También deberán aprobar su acceso en su sistema de compras. Pueden hacer referencia a ¿Cómo realiza un punch-in de un proveedor a la solución Ariba Procurement de un comprador desde Ariba Network? para direcciones.

De lo contrario, no podrá realizar un PunchIn en el sitio de compras de su cliente y solo podrá hacer clic en los enlaces de estado del catálogo que representan errores encontrados por Ariba Network, no por su cliente.


Se aplica a

SAP Business Network

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