Preguntas más frecuentes KB1287589
Correo electrónico
He observado un BNOID en el perfil de mi empresa. ¿Qué es eso?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Mi cuenta de SAP Business Network muestra un BNOID diferente de mi ANID. ¿Puedo seguir usando mi ANID?


Entorno

SAP Business Network


Causa

SAP Business Network está trabajando actualmente en una experiencia actualizada para SAP Business Network powered by SAP BTP.


Resolución

Como su cuenta se actualiza al nuevo SAP Business Network con tecnología SAP BTP, su cuenta mostrará un nuevo número de BNOID (ID de organización de Business Network). Este número actuará igual que su ANID y se puede utilizar para:

Mientras se realiza la actualización a SAP BTP, puede proporcionar soporte con su cuenta BNOID o ANID y podemos localizar su cuenta.

Aún puede realizar transacciones e integrar con sus socios comerciales utilizando el ANID o BNOID No es necesario realizar ningún cambio para poder realizar transacciones con el ANID independientemente del estado de actualización de sus cuentas.

Le recomendamos tomar nota de su BNOID y convertirlo en su principal punto de referencia de cuenta en adelante.


Ver también

Si su cuenta no se ha actualizado, solo verá su BNOID en la sección de perfil de la empresa de su cuenta.

Una vez que su cuenta se haya actualizado por completo, el BNOID se mostrará en todos los lugares en los que se mostraba anteriormente el ANID.

¿Qué es un ID de SAP Business Network (ANID) y cuál es su finalidad?



Se aplica a

SAP Business Network for Procurement & Supply Chain > Administración (administración de cuentas de comprador y proveedor)

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad