Svenska - Maskinöversättning
Supportanteckning KB1284084
E-post
Varför finns det inget värde att välja för att skapa en kontraktsfaktura i Business Network?
Denna kunskapsdatabasartikel har maskinöversatts. SAP ger ingen garanti för maskinöversättningens riktighet eller fullständighet. Du kan se ursprungsinnehållet genom att växla till engelska via språkväljaren.
Symtom

När jag går till uppläggningssidan Kontraktsfakturor i Business Network visas ett fönster där det står "Välj värde för kontrakt" efter att informationen har infogats, men det finns inget alternativ att välja.


Miljö

SAP Business Network


Återskapa problemet

Logga in på ditt leverantörskonto i Business Network:

  1. Klicka på Beställningar > Kontrakt
  2. Gå till Skapa kontraktsfakturor
  3. Välj [Kundens namn] > Klicka på Nästa
  4. Välj [Affärsenhetsadress] > Klicka på Nästa
  5. Fyll i obligatorisk information > Klicka på Nästa
  6. Ett fönster visas med texten "Välj värde för kontrakt", men det finns inget alternativ att välja.

Orsak

Detta avsnitt är en integrerad del av Ariba Buying-systemet, men det är inte en BN-funktion trots att det nås via Business Network (BN). Köparen ansvarar för att underhålla och hantera den kontraktsinformation som visas i det här avsnittet. Saknade kontraktsartiklar indikerar att köparen kanske inte har vidtagit någon åtgärd på Ariba Buying-sidan, så den här informationen kan vara tillgänglig för dig när du skapar kontraktsfakturan i BN.


Lösning

Kontakta köparen och be dem granska och vidta lämpliga åtgärder för kontraktsartiklarna i Ariba Buying. Om köparen behöver teknisk support för att lösa problemet kan de öppna ett ärende hos Ariba Buying för att få mer hjälp.


Se även

För mer information om hur du kontaktar din kund, se KB0392552 - Hur kontaktar jag min köpare i SAP Business Network?



Gäller för

SAP Business Network för Procurement och Supply Chain > Transaktionsdokument > Transaktion (fakturering)

Användningsvillkor  |  Copyright  |  Säkerhetsinformation  |  Sekretess