Nota di supporto KB1284084
Posta elettronica
Perché non esiste alcun valore da scegliere per la creazione di una fattura di contratto in Business Network?
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Sintomo

Quando passo alla pagina di creazione delle fatture di contratto in Business Network, dopo aver inserito le informazioni richieste si apre una finestra che dice "Scegli valore per il contratto", ma non è possibile scegliere.


Ambiente

SAP Business Network


Riproduzione del problema

Eseguire il login all'account SAP Ariba Supplier Business Network:

  1. Fare clic su Ordini > Contratti
  2. Vai a Crea fatture contratto
  3. Selezionare [Nome del cliente] > Fare clic su Avanti
  4. Selezionare [Indirizzo unità aziendale] > Fare clic su Avanti
  5. Compilare le informazioni richieste > Fare clic su Avanti
  6. Si apre una finestra che dice "Scegli valore per contratto", ma non è possibile scegliere.

Causa

Questa sezione è parte integrante del sistema Ariba Buying, anche se vi si accede tramite il Business Network (BN), non è una funzionalità BN. Il compratore è responsabile dell'aggiornamento e della gestione delle informazioni sul contratto visualizzate in questa sezione. Le voci di contratto mancanti indicano che il compratore potrebbe non essere intervenuto sul lato Ariba Buying, quindi queste informazioni possono essere disponibili durante la creazione della fattura di contratto in BN.


Soluzione

Contattare il compratore per richiedere la revisione e l’azione appropriata sulle voci di contratto in Ariba Buying. Se il compratore necessita di supporto tecnico per risolvere il problema, può aprire un ticket con il team Fatturazione e contratti di Ariba Buying per ulteriore assistenza.


Vedi anche

Per ulteriori informazioni su come contattare il cliente, fare riferimento a KB0392552 - Come contattare il compratore in SAP Business Network?



Si applica a

SAP Business Network for Procurement e Supply Chain > Documenti di transazione > Transazione (fatturazione)

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