Nota de asistencia técnica KB1284084
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¿Por qué no hay ningún valor que elegir para crear una factura de contrato en Business Network?
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Síntoma

Cuando voy a la página de creación Facturas de contrato en Business Network, después de insertar la información necesaria aparece una ventana con el mensaje "Elegir valor para contrato", pero no hay opción para elegir.


Entorno

SAP Business Network


Problema de Redireccionamiento

Inicie sesión en su cuenta de Supplier Business Network:

  1. Haga clic en Pedidos > Contratos
  2. Ir a Crear facturas de contrato
  3. Seleccione [Nombre del cliente] > Haga clic en Siguiente
  4. Seleccione [Dirección de la unidad de negocio] > Haga clic en Siguiente
  5. Rellene la información necesaria > Haga clic en Siguiente
  6. Aparece una ventana que dice "Seleccionar valor para contrato", pero no hay opción para elegir.

Causa

Esta sección es una parte integrada del sistema Ariba Buying, aunque se accede a ella a través de Business Network (BN), no es una funcionalidad BN. El comprador es responsable de actualizar y gestionar la información de contrato que se muestra en esta sección. Los artículos de contrato que faltan indican que es posible que el comprador no haya realizado ninguna acción en Ariba Buying, por lo que esta información puede estar disponible para usted al crear la factura de contrato en BN.


Resolución

Póngase en contacto con su comprador y solicítele que revise y tome las medidas adecuadas en los artículos de contrato en Ariba Buying. Si el Comprador necesita asistencia técnica para resolver el problema, puede abrir un ticket con el equipo de Facturación y Contratos de Ariba Buying para obtener más ayuda.


Ver también

Para obtener más información sobre cómo ponerme en contacto con su cliente, consulte KB0392552 - ¿Cómo puedo ponerme en contacto con mi comprador en SAP Business Network?



Se aplica a

SAP Business Network for Procurement & Supply Chain > Documentos de transacción > Transacción (Facturación)

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