Информация от службы поддержки KB1250553
Электронная почта
Почему я не могу сохранить информацию профиля компании?
Для Вашего удобства эта статья базы знаний переведена машинными средствами. SAP не предоставляет никаких гарантий правильности или полноты машинного перевода. Исходное содержимое можно увидеть, переключившись на английский язык с помощью селектора языка.
Симптом

Когда я захожу на портал, система запрашивает обновление информации в профиле компании. Нажимаю «Обновить», заполняю информацию и сохраняю ее, но все равно отображается статус «В ожидании» даже после того, как вся информация будет заполнена.


Причина

При попытке сохранить информацию профиля компании в новом формате возникает системный конфликт, предотвращающий сохранение информации.


Расширение

Чтобы сохранить информацию профиля компании:

  1. Перейдите по адресу http://seller.ariba.com
  2. Введите имя пользователя и пароль.
  3. Профиль компании будет отображаться в старой компоновке.
  4. Заполните вкладки "Базовый", "Бизнес" и "Маркетинг".
  5. Нажмите Сохранить.
  6. После сохранения нажмите Закрыть, чтобы перейти на начальную страницу.

См. такье

Для получения дополнительной информации см.

Ошибка входа: профиль компании или страница учетной записи пользователя содержат ошибки, исправьте их или обновите профиль компании

Ошибка: "Маркетинговый профиль недоступен"

Почему я получаю по электронной почте обновление профиля компании в моей учетной записи Ariba?

Должен ли мой публичный профиль быть 100% для использования SAP Business Network?

Профиль компании поставщика недоступен

В профиле компании имеются ошибки, исправьте их



Применимо к

Жизненный цикл и качество работы поставщиков
Жизненный цикл и качество работы поставщиков > Жизненный цикл и качество работы поставщиков -регистрация
Стратегические закупки
Управление информацией и качеством работы поставщиков
Управление информацией и качеством работы поставщиков > Регистрация/вход в SIPM

Условия использования  |  Авторские права  |  Безопасность  |  Конфиденциальность