Nota de suporte KB1250553
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Por que não consigo salvar as informações do perfil da empresa?
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Sintoma

Quando eu acesso o portal, o sistema solicita que eu atualize as informações do perfil da minha empresa. Clico em Atualizar, preencho as informações e as salvo, mas o status ainda aparece como pendente, mesmo depois de todas as informações estarem concluídas.


Causa

Ao tentar salvar as informações do Perfil da empresa no novo layout, ocorre um conflito de sistema, impedindo que as informações sejam salvas.


Resolução

Para salvar as informações do Perfil da empresa:

  1. Vá para http://seller.ariba.com
  2. Insira seu nome de usuário e senha.
  3. O perfil da empresa aparecerá no layout antigo.
  4. Preencha as abas Básico, Empresarial e Marketing.
  5. Clique em Salvar.
  6. Depois de salvar, clique em Fechar para ser redirecionado para a página inicial.

Veja também

Para mais informações, consulte:

Erro de início de sessão: o perfil da empresa ou a página da conta de usuário tem erros, corrija-os ou atualize o perfil da sua empresa

Erro: "O perfil de marketing não está disponível"

Por que recebo e-mails para atualizar o perfil da empresa da minha conta da Ariba?

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O perfil da empresa do fornecedor não está disponível

O perfil da empresa tem erros, corrija-os



Aplicável a

Sourcing estratégico
Supplier Information & Performance Management
Supplier Information & Performance Management > Registro/acesso SIPM
Supplier Lifecycle & Performance
Supplier Lifecycle & Performance > Registro do Supplier Lifecycle & Performance

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