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我何时以及如何联系客户成功合作伙伴 (CSP)?
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症状

原因

客户有时会向 Product Support 咨询业务或采用主题,而不是技术问题。这些请求不适合技术支持,可能会导致延迟或案例传输。客户成功经理 (CSM) 是帮助解决这些问题并将客户与正确资源联系起来的合适人员。


解决方案

您的客户成功合作伙伴 (CSP) 或客户成功经理 (CSM) 是您在 SAP 的战略点,专注于帮助您从 SAP Business Network 投资中获得长期业务价值。Product Support 部门负责解决技术问题和系统缺陷,而 CSP/CSM 则支持战略计划、采用相关技术计划和符合业务要求的技术计划,包括提供有关功能使用方面的指导、推荐卓越实践,以及连接相应的 SAP 专家或服务,满足更深入的技术支持或定制需求。

通过联系您的 CSP 获取正确的主题,您将受益于:

在联系您的 CSP/CSM 之前,我们建议查看以下自助服务工具,这些工具可能已经包含您要查找的信息或选项:


另请参阅


适用产品

SAP Business Network 采购和供应链 > 管理(采购商和供应商帐户管理)

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