Perguntas frequentes KB1238811
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Quando, por que e como entro em contato com meu parceiro de sucesso do cliente (CSP)?
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Sintoma

Causa

Às vezes, os clientes perguntam ao suporte de produto da SAP sobre tópicos de negócios ou adoção em vez de problemas técnicos. Essas solicitações não se encaixam no suporte técnico e podem causar atrasos ou transferências de casos. O Customer Success Manager (CSM) é a pessoa certa para ajudar nessas perguntas e conectar os clientes aos recursos certos.


Resolução

Seu parceiro de sucesso do cliente (CSP) ou gerente de sucesso do cliente (CSM) é seu ponto estratégico na SAP, focado em ajudar você a obter valor comercial de longo prazo a partir de seu investimento no SAP Business Network. Embora o SAP Product Support resolva problemas técnicos e defeitos do sistema, seu CSP/CSM oferece suporte a iniciativas técnicas estratégicas, relacionadas à adoção e alinhadas aos negócios, incluindo orientação sobre o uso de recursos, recomendação de melhores práticas e conexão com os especialistas ou serviços apropriados da SAP para suporte técnico mais profundo ou necessidades de personalização.

Ao entrar em contato com seu CSP para obter os tópicos certos, você se beneficia de:

Antes de entrar em contato com o CSP/CSM, verifique as seguintes ferramentas de autoatendimento que podem já conter as informações ou opções que você está procurando:


Veja também


Aplicável a

SAP Business Network para compras e cadeia de suprimentos > Administração (administração de contas do comprador e do fornecedor)

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