Domande frequenti KB1238811
Posta elettronica
Quando, perché e come posso contattare il mio Customer Success Partner (CSP)?
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Sintomo

Causa

Talvolta i clienti chiedono a SAP Product Support informazioni su argomenti aziendali o di adozione anziché su problemi tecnici. Queste richieste non sono adatte al supporto tecnico e possono causare ritardi o trasferimenti di casi. Un Customer Success Manager (CSM) è la persona giusta per rispondere a queste domande e connettere i clienti alle risorse giuste.


Soluzione

Il tuo Customer Success Partner (CSP) o Customer Success Manager (CSM) è il tuo punto strategico in SAP, mirato ad aiutarti a ottenere valore a lungo termine dal tuo investimento in SAP Business Network. Sebbene SAP Product Support affronti problemi tecnici e difetti di sistema, il tuo CSP/CSM supporta iniziative tecniche strategiche, correlate all'adozione e allineate all'azienda, tra cui una guida sull'utilizzo delle funzionalità, la raccomandazione di best practice e la connessione con gli esperti o i servizi SAP appropriati per un supporto tecnico o esigenze di personalizzazione più approfonditi.

Contattando il tuo CSP per gli argomenti giusti, puoi trarre vantaggio da:

Prima di contattare il tuo CSP/CSM, ti consigliamo di controllare i seguenti strumenti self-service che potrebbero già contenere le informazioni o le opzioni che stai cercando:


Vedi anche


Si applica a

SAP Business Network for Procurement e Supply Chain > Amministrazione (amministrazione account Buyer e Supplier)

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