Domande frequenti KB0960152
Posta elettronica
Il quadrante di SAP Business Network Discovery è scomparso dall'account. Come posso ora cercare le opportunità?
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Scorrendo il menu a discesa SAP Ariba nell'angolo in alto a sinistra dell'account, non riesco più a trovare l'opzione SAP Ariba Business Network Discovery. Devo rispondere a una richiesta a cui sono stato invitato dal compratore.


Causa

SAP Ariba apporta costantemente miglioramenti, tra cui la fusione dello strumento SAP Ariba Discovery con SAP Ariba Business Network. Pertanto, alcuni utenti visualizzeranno ora una nuova versione dello strumento SAP Business Network Discovery.

Ora è possibile individuare la propria richiesta/opportunità nel quadrante SAP Business Network.


Soluzione

È ora possibile navigare alle iniziative con le seguenti fasi:

  1. Dal menu a discesa nell'angolo in alto a sinistra dell'account, selezionare l'opzione SAP Ariba Business Network.
  2. Fare clic sulla scheda Discovery, quindi selezionare Richieste, Lead corrispondenti e invitati o Tutti i lead.

In questo nuovo dashboard sono disponibili:

Tutti i lead consente di accedere all'elenco completo delle richieste pubbliche che cercano nuove opportunità.


Vedi anche

Per ulteriori informazioni su queste modifiche, è possibile ottenere ulteriori informazioni sulle opportunità commerciali in SAP Business Network Discovery.



Si applica a

SAP Business Network for Procurement e Supply Chain > Discovery & Sourcing/Scenario PunchOut contratto > Problemi richiesta di Discovery
Strategic Sourcing > Eventi di sourcing > Discovery

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy