Domande frequenti KB0960152
Posta elettronica
Il quadrante SAP Business Network Discovery non è più disponibile nell'account. Come cercare le opportunità?
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Quando scorro il menu a discesa SAP Ariba nell'angolo in alto a sinistra dell'account, non trovo più l'opzione SAP Ariba Business Network Discovery. Devo rispondere a una richiesta a cui sono stato invitato dal compratore.


Causa

SAP Ariba apporta costanti miglioramenti, inclusa la fusione dello strumento SAP Ariba Discovery con SAP Ariba Business Network. Di conseguenza, alcuni utenti visualizzeranno ora una nuova versione dello strumento SAP Business Network Discovery.

Ora è possibile individuare la richiesta/opportunità nel quadrante SAP Business Network.


Risoluzione

È ora possibile navigare alle proprie iniziative con le seguenti fasi:

  1. Dal menu a discesa nell'angolo in alto a sinistra dell'account, selezionare l'opzione SAP Ariba Business Network.
  2. Fare clic sulla scheda Discovery, quindi selezionare Richieste, Lead con corrispondenza e Invitato o Tutti i lead.

In questo nuovo dashboard sono disponibili:

Tutti i lead consente di accedere all'elenco completo delle richieste pubbliche per cercare nuove opportunità.


Vedere anche

Per ulteriori informazioni su queste modifiche, è possibile ottenere ulteriori informazioni sulle opportunità commerciali in SAP Business Network Discovery.



Si applica a

SAP Business Network for Procurement e Supply Chain > Discovery & Sourcing/Scenario PunchOut contratto > Problemi richiesta di Discovery
Strategic Sourcing > Eventi di sourcing > Discovery

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy