지원 참고 사항 KB0955417
전자우편
오류: 계정이 지정된 구매자에 이미 등록되어 있습니다. 다른 계정을 사용하여 등록을 완료하거나 새 계정을 생성하십시오.
이 지식 기반 문서는 사용자의 편의를 위해 기계 번역되었습니다. SAP에서는 기계 번역의 정확성 또는 완전성을 보증하지 않습니다. 언어 선택 도구를 통해 영어로 전환하여 원래 콘텐츠를 찾을 수 있습니다.
증상

구매자 초대에서 로그인하면 계정이 지정된 구매자에 이미 등록되어 있다는 메시지가 표시됩니다. 다른 계정을 사용하여 등록을 완료하거나 새 계정을 생성하십시오.


원인

이 메시지는 Ariba 계정이 (특정 공급자 사용자 프로파일을 통해 전송된) 이전 초대를 통해 구매자의 소싱 시스템에 이미 연결되어 있지만 새로 받은 초대가 구매자 시스템 내의 다른 공급자 사용자 프로파일에 할당된 경우에 표시됩니다.


해결

이 문제를 해결하기 위해 다음과 같은 옵션을 사용할 수 있습니다.

  1. 구매자에게 정확한 공급자 사용자 프로파일에 설문지 또는 입찰 초대를 할당하도록 요청합니다. 이 사용자 프로파일은 구매자의 시스템에 공개 상태를 표시합니다.
  2. 구매자가 이미 연결된 공급자 사용자 프로파일에 이벤트 또는 설문을 할당하지 않은 경우 구매자가 전송한 초대 링크를 통해 새 계정을 생성해야 합니다. 새 계정을 생성하려면구매자의 이벤트에 액세스하기 위해 새 계정을 생성하려면 어떻게 해야 합니까? 에 설명된 단계를 따르십시오.
  3. 계정이 잘못된 공급자 사용자 프로파일에 연결되어 있는 경우 대신 구매자가 새 초대를 통해 연결할 수 있도록 잘못된 공급자 사용자 ID에서 계정 연결을 해제해야 할 수 있습니다.

위의 단계가 완료되면 계정을 입력하여 원하는 설문이나 이벤트에 액세스할 수 있습니다.


추가 참조

고객은 이 문서를 검토하여 설문지나 이벤트를 기존 사용자에게 재할당할 수 있습니다.

오류: '지정된 구매자에게 계정이 이미 등록되었습니다. 다른 계정을 사용하여 등록을 완료하거나 새 계정을 생성하십시오."

고객은 시스템 내의 특정 공급자 사용자 프로파일에서 사용자 ID의 연결을 해제하는 방법을 설명하는 다음 문서를 참조할 수도 있습니다.

공급자의 사용자 및 공급자 조직 ANID의 연결을 해제하려면 어떻게 해야 합니까?



적용 대상

공급자 수명 주기 및 실적 > 공급자 수명 주기 및 실적 등록
안내식 소싱
전략적 계약
전략적 소싱 > 소싱 이벤트 > 소싱 이벤트 등록/로그인

사용 약관  |  저작권  |  보안 관련 정보  |  개인 정보 보호