サポートノート KB0955417
電子メール
エラー: アカウントは指定されたバイヤーにすでに登録されています。別のアカウントを使用して登録を完了するか、新しいアカウントを作成してください
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現象

バイヤーの参加依頼からログインすると、「アカウントは指定されたバイヤーにすでに登録されています。」というメッセージが表示されます。別のアカウントを使用して登録を完了するか、新しいアカウントを作成してください。


原因

このメッセージは、Ariba アカウントが (特定のサプライヤユーザープロファイルを介して送信された) 以前の参加依頼によってバイヤーの Sourcing システムにすでにリンクされているが、新たに受信した招待がバイヤーのシステム内の別のサプライヤユーザープロファイルに割り当てられている場合に表示されます。


解決

この問題を解決するには、以下のオプションがあります。

  1. 適切なサプライヤユーザープロファイルに質問事項または入札への参加依頼を割り当てるようバイヤーに依頼します。これにより、バイヤーのシステムで状況が [公開] と表示されます。
  2. バイヤーがすでにリンクされているサプライヤユーザープロファイルにイベントまたは質問事項を割り当てない場合は、バイヤーから送信された参加依頼リンクを使用して新しいアカウントを作成する必要があります新しいアカウントを作成するには、記事「新しいアカウントを作成してバイヤーのイベントにアクセスする方法を教えてください。」で説明されている手順に従ってください
  3. アカウントが誤ったサプライヤユーザープロファイルにリンクされている場合は、代わりに新しい参加依頼を介して接続できるように、バイヤーが不適切なサプライヤユーザー ID からアカウントのリンクを解除する必要がある場合があります。

上記の手順が完了すると、アカウントを入力して目的の質問事項またはイベントにアクセスできるようになります。


参照

顧客は、この記事を確認して、質問事項またはイベントを既存のユーザーに再割り当てすることができます。

エラー: 「アカウントは指定のバイヤーにすでに登録されています。別のアカウントを使用して登録を完了するか、新しいアカウントを作成してください。"

顧客は、システム内の特定のサプライヤユーザープロファイルからユーザー ID のリンクを解除する方法について説明する以下の記事を参照することもできます。

サプライヤのユーザーおよびサプライヤ組織の AN ID のリンクを解除する方法を教えてください。



該当項目

Guided Sourcing
Strategic Sourcing > ソーシングイベント > ソーシングイベント登録/ログイン
Supplier Lifecycle & Performance > Supplier Lifecycle & Performance 登録
戦略的契約

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