Nota de asistencia técnica KB0955417
Correo electrónico
Error: La cuenta ya está registrada con el comprador especificado. Utilice otra cuenta para completar el registro o crear una cuenta nueva
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Al iniciar sesión desde la invitación del comprador, recibo el mensaje: La cuenta ya está registrada con el comprador especificado. Utilice otra cuenta para completar el registro o crear una cuenta nueva.


Causa

Este mensaje aparece cuando su cuenta de Ariba ya está vinculada al sistema de sourcing de su comprador a través de una invitación anterior (enviada a través de un perfil de usuario de proveedor específico), pero la invitación recién recibida se asignó a un perfil de usuario de proveedor diferente dentro del sistema del comprador.


Resolución

Para resolver este problema, dispone de las siguientes opciones:

  1. Pida a su comprador que asigne el cuestionario o la invitación de licitación al perfil de usuario de proveedor correcto, que mostrará el estado público en el sistema del comprador.
  2. En caso de que su comprador no asigne el evento o cuestionario al perfil de usuario del proveedor ya vinculado, deberá crear una nueva cuenta mediante el enlace de invitación enviado por su comprador. Para crear una nueva cuenta, siga los pasos descritos en el artículo: ¿Cómo puedo crear una nueva cuenta para acceder al evento de mi comprador?
  3. Si su cuenta está vinculada al perfil de usuario de proveedor incorrecto, es posible que el comprador deba desvincular su cuenta del ID de usuario de proveedor incorrecto para permitirle conectarse mediante la nueva invitación en su lugar.

Una vez completados los pasos anteriores, podrá introducir la cuenta para acceder al cuestionario o evento deseado.


Véase también

Su cliente puede revisar este artículo para reasignar el cuestionario o evento a su usuario existente:

Error: "Cuenta ya registrada con el comprador indicado. Utilice otra cuenta para completar el registro o crear una cuenta nueva"

El cliente también puede consultar el siguiente artículo que explica cómo desvincular su ID de usuario de un perfil de usuario de proveedor específico dentro de su sistema:

¿Cómo puedo desvincular un usuario de proveedor y un ANID de organización proveedora?



Se aplica a

Ciclo de vida y rendimiento de proveedor > Registro de ciclo de vida y rendimiento de proveedor
Contratos estratégicos
Sourcing estratégico > Eventos de sourcing > Registro/inicio de sesión de evento de sourcing
Sourcing guiado

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad