Problema noto KB0951370
Posta elettronica
Quando tento di accedere, non funziona e torna alla stessa pagina di accesso senza visualizzare allerte o notifiche.
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Dopo aver inserito nome utente e password e premuto Login, la pagina viene caricata e torna semplicemente alla stessa pagina di accesso senza indicare alcun avviso o errore relativo alle proprie credenziali di accesso.


Causa

Questo inconveniente si verifica quando si tenta di accedere tramite un collegamento scaduto inviato dal client che il provider ha già utilizzato in precedenza.


Soluzione

Per accedere correttamente, è necessario attenersi alla seguente procedura per accedere al di fuori del collegamento e-mail:

  1. Accedere alla pagina principale di SAP Ariba all'indirizzo https://service.ariba.com/
  2. Inserisci il tuo nome utente
  3. Inserisci la password
  4. Premi Login

Se le credenziali sono corrette, è possibile accedere alla pagina iniziale di SAP Ariba senza problemi.



Si applica a

SAP Business Network for Procurement e Supply Chain > Pre-login e login
Strategic Sourcing > Eventi di sourcing > Registrazione/login evento di sourcing

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy