Problème connu KB0951370
E-mail
Lorsque j'essaie de me connecter, cela ne fonctionne pas et retourne à la même page de connexion sans afficher d'alertes ou de notifications.
Cet article de la base de connaissances a été traduit automatiquement pour vous faciliter la tâche. SAP ne garantit pas l'exactitude ou l'exhaustivité de cette traduction automatique. Vous pouvez trouver le contenu d'origine en passant à l'anglais à l'aide du sélecteur de langue.
Symptôme

Après avoir saisi votre nom d'utilisateur et votre mot de passe et appuyé sur Connexion, la page se charge et retourne simplement à la même page de connexion sans indiquer d'alerte ou d'erreur liée à leurs références de connexion.


Cause

Ce désagrément se produit lorsque vous tentez de vous connecter via un lien expiré envoyé par le client que le fournisseur a déjà utilisé avec succès.


Résolution

Pour vous connecter correctement, vous devez suivre les étapes suivantes pour vous connecter en dehors du lien e-mail :

  1. Accédez à la page principale de SAP Ariba à l'adresse https://service.ariba.com/
  2. Saisissez votre nom d'utilisateur.
  3. Saisissez votre mot de passe.
  4. Cliquez sur Connexion.

Si vos références d'identification sont correctes, vous devez pouvoir accéder à la page d'accueil SAP Ariba sans aucun problème.



S'applique à

SAP Business Network for Procurement & Supply Chain > Pré-connexion et connexion
Sourcing stratégique > Événements de sourcing > Inscription/connexion à l'événement de sourcing

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité