Problema conocido KB0951370
Correo electrónico
Cuando intento iniciar sesión, no funciona y vuelve a la misma página de inicio de sesión sin mostrar alertas ni notificaciones.
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Después de introducir su nombre de usuario y contraseña y pulsar Iniciar sesión, la página se carga y simplemente vuelve a la misma página de inicio de sesión sin indicar ninguna alerta o error relacionado con sus credenciales de inicio de sesión.


Causa

Este inconveniente se produce al intentar iniciar sesión a través de un enlace caducado enviado por el cliente que el proveedor ya ha utilizado antes correctamente.


Resolución

Para iniciar sesión correctamente, debe seguir los siguientes pasos para iniciar sesión fuera del enlace de correo electrónico:

  1. Acceda a la página principal de SAP Ariba en https://service.ariba.com/
  2. Introduzca su nombre de usuario
  3. Introduzca su contraseña
  4. Pulse Iniciar sesión

Si sus credenciales son correctas, debería poder acceder a la página de inicio de SAP Ariba sin problemas.



Se aplica a

SAP Business Network for Procurement & Supply Chain > Antes de inicio de sesión e inicio de sesión
Sourcing estratégico > Eventos de sourcing > Registro/inicio de sesión de evento de sourcing

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad