Support-Hinweis KB0944374
E-Mail
Als Lieferant erhalte ich die E-Mail zum Zurücksetzen des Passworts, aber nach der Aktualisierung des Kennworts kann ich mich nicht am Konto anmelden.
Dieser Wissensdatenbankartikel wurde maschinell übersetzt. SAP übernimmt keine Gewährleistung für die Richtigkeit oder Vollständigkeit der Maschinenübersetzung. Sie können den Originalinhalt anzeigen, indem Sie über die Sprachauswahl zu "Englisch" wechseln.
Symptom

Ursache

Auflösung

Siehe auch

Wenn Sie die reguläre Anmelde-URL getestet haben und nun in das Konto eingeben können, aber dennoch nicht mit der Ereigniseinladung funktioniert, ist Ihr Problem anders:

Warum kann ich ein Ereignis nicht finden?
Fehler: Das von Ihnen eingegebene Paar aus Benutzername und Kennwort wurde nicht gefunden
Warum erhalte ich einen Fehler, der besagt, dass der Link abgelaufen ist, wenn ich versuche, auf ein Beschaffungsereignis zuzugreifen?
Fehler: Melden Sie sich mit dem Benutzernamen und dem Kennwort an, die Sie zuvor bei der Teilnahme an Beschaffungsereignissen verwendet haben.
Fehler: „Ihr Unternehmen hat sich bereits über ein anderes Konto und eine andere SAP-Business-Network-ID (ANID) mit diesem Käuferunternehmen verbunden...“



Gilt für

SAP Business Network for Procurement und Supply Chain > Verwaltung (Kontoverwaltung für Buyer und Supplier)
Strategische Beschaffung > Benutzerverwaltung > Anmeldeprobleme bei Beschaffung

Nutzungsbedingungen  |  Copyright  |  Sicherheitsrichtlinie  |  Vertraulichkeit