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¿Cómo restablezco la autenticación en múltiples fases para un usuario que requiere un nuevo código de verificación basado en tiempo?
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Síntoma

¿Cómo restablezco la autenticación en múltiples fases (MFA) para un usuario que requiere un nuevo código de verificación basado en tiempo?


Entorno

Google Chrome, Microsoft Edge, Firefox, SAP Authenticator App, Google Authenticator App, Microsoft Authenticator App


Causa

Un usuario proveedor está accediendo a la aplicación de autenticación con un nuevo dispositivo que no se ha configurado para MFA.


Resolución

Como administrador de la cuenta de SAP Business Network, puede restablecer el código QR de activación de MFA para un usuario que no pueda continuar más allá de la pantalla de verificación basada en tiempo. Esto puede ocurrir cuando un usuario proveedor está intentando iniciar sesión en SAP Business Network con un nuevo dispositivo que no se había configurado previamente para la autenticación en múltiples fases.

Para generar un nuevo código QR para que su usuario proveedor configure MFA en un dispositivo nuevo, siga estos pasos:

  1. Inicie sesión en su cuenta de SAP Business Network.
  2. En la esquina superior derecha de la aplicación, vaya a [Iniciales de usuario] > Opciones > Usuarios.
  3. Haga clic en la pestaña Gestionar autenticación de usuario.
  4. Seleccione el usuario proveedor aplicable marcando la casilla situada a la izquierda de su nombre.
  5. Haga clic en Restablecer.

Una vez restablecida la MFA, el usuario proveedor puede iniciar el proceso de configuración:

  1. Acceda a https://service.ariba.com y seleccione Proveedor.
  2. Introduzca sus credenciales de cuenta.
  3. Aparecerá un nuevo código QR en la pantalla para iniciar la configuración de MFA.
  4. Descargue e instale SAP Authenticator o una aplicación similar como Google Authenticator o Microsoft Authenticator en su dispositivo móvil.
  5. Abra la aplicación que ha instalado y escanee el código QR.
  6. Introduzca el código de verificación basado en tiempo.
  7. Haga clic en Completado.

La próxima vez que el usuario acceda a SAP Business Network, se le pedirá que introduzca el código de verificación basado en tiempo al iniciar sesión.


Ver también

Si el usuario proveedor está configurando MFA por primera vez, puede consultar He recibido una notificación que indica que MFA se ha activado para mi cuenta. ¿Qué debo hacer?



Se aplica a

Sourcing estratégico
Sourcing estratégico > Administración de usuarios

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