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Unternehmensprofil in SAP Business Network ist für Lieferantenbenutzer nicht sichtbar
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Symptom

Der Lieferantenbenutzer meldet sich am System an und möchte auf Ariba-Vorschläge und -Fragebogen zugreifen, um an einer Ausschreibung oder einem Fragebogen teilzunehmen. Der Benutzer wird jedoch aufgefordert, die von einem seiner Kunden angeforderten Informationen einzugeben. Daher klickt der Benutzer auf Angeforderte Informationen vervollständigen . Das System navigiert dann zum Abschnitt Unternehmensprofil. Der Benutzer hat die Meldung Das Unternehmensprofil ist nicht zugänglich gefunden.


Ursache

Der Lieferantenbenutzer ist vom Administrator nicht berechtigt, das Unternehmensprofil anzuzeigen oder zu aktualisieren.


Auflösung

Das Problem tritt auf, weil Sie ein Unterbenutzerkonto ohne die erforderlichen Berechtigungen verwenden. Um dies zu beheben, bitten Sie Ihren Kontoadministrator, Ihre Kontorollen zu ändern und Ihnen die Kundenadministrationsberechtigung zu erteilen, indem Sie die folgenden Schritte ausführen.

  1. Melden Sie sich an Ihrem Konto an
  2. Klicken Sie oben rechts auf Profil.
  3. Klicken Sie auf die Registerkarte Benutzer > Benutzer verwalten.
  4. Blättern Sie nach unten zu _ARIBA_SOURCING_ACCESS_CUSTOM_ROLE_, und klicken Sie darauf.
  5. Markieren Sie das Ankreuzfeld Zeige mir alle verfügbaren Berechtigungen.
  6. Suchen Sie die Berechtigung Unternehmensinformationen, und markieren Sie sie. Klicken Sie auf Speichern.

Siehe auch

Warum kann ich das Profil "Vom Kunden gewünscht" nicht sehen?

Ausfüllen der vom Käufer angeforderten Unternehmensprofilinformationen



Gilt für

SAP Business Network for Procurement und Supply Chain > Verwaltung (Kontoverwaltung für Buyer und Supplier)
Strategische Beschaffung > Beschaffungsereignisse

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