Domande frequenti KB0929740
Posta elettronica
Posso combinare gli ANID multipli (ID Ariba Network) che ho registrato su Ariba ?
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo
Posso combinare gli ANID multipli (ID Ariba Network) che ho registrato su Ariba ?

Causa
Gli utenti hanno effettuato diverse registrazioni su Ariba.

Risoluzione
Impossibile combinare gli ANID. Tuttavia, è possibile contattare il compratore e richiedere il collegamento all'account ANID  che si desidera utilizzare.
Dopo che tutti gli utenti compratori sono collegati a un solo account, gli altri account possono essere eliminati/disattivati.



Vedere anche
Quando si sceglie di collegare gli utenti compratori a un solo account ed escludendo gli altri ANID, tutti i dati dell'account eliminato andranno persi.


Si applica a

Strategic Sourcing > Amministrazione utenti
Strategic Sourcing > Richieste di sourcing
Supplier Information & Performance Management > Registrazione/login SIPM

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy