українська - Машинний переклад
Примітка служби підтримки KB0926624
Електронна пошта
Чому нічого не відбувається після відповіді на reCAPTCHA під час створення нового облікового запису?
Для вашої зручності цю статтю бази знань було перекладено за допомогою системи машинного перекладу. Компанія SAP не надає жодних гарантій щодо правильності та повноти машинного перекладу. Ви можете знайти оригінальний матеріал, перейшовши на англійську мову за допомогою перемикача мов.
Симптом

Відповідаючи на reCAPTCHA і вказуючи, що я не робот, нічого не відбувається, і я не можу продовжити створення нового облікового запису.


Причина

Деяка конфігурація браузера або пристрою, що використовується, перешкоджає правильній роботі reCAPTCHA.


Роздільна здатність

Рекомендуємо:


Див. також

Докладну інформацію про процес створення облікового запису можна знайти тут Як зареєструвати новий обліковий запис?

Якщо під час реєстрації у вас виникли інші проблеми, див. розділ Які поширені проблеми під час реєстрації облікового запису?



Застосовується до

SAP Business Network for Procurement & Supply Chain > Реєстрація та онбординг
Стратегічні закупівлі > Адміністрування користувачів
Стратегічні закупівлі > Закупівельні події > Реєстрація/вхід на закупівельні події

Умови використання  |  Авторське право  |  Політика убезпечення  |  Конфіденційність