Nederlands - Automatische vertaling
Ondersteuningsnotitie KB0926624
E-mail
Waarom gebeurt er niets na het reageren op reCAPTCHA tijdens het aanmaken van een nieuwe account?
Dit kennisartikel is automatisch voor u vertaald. SAP geeft geen garantie inzake de juistheid of volledigheid van de automatische vertaling. U vindt de originele content door met de taalselector om te schakelen naar Engels.
Symptoom

Bij het reageren op de reCAPTCHA en aan te geven dat ik geen robot ben, gebeurt er niets en kan ik niet doorgaan met het aanmaken van de nieuwe account.


Oorzaak

Door de configuratie van de browser of het apparaat dat wordt gebruikt, werkt reCAPTCHA niet correct.


Oplossing

Wij raden aan:


Zie ook

Hier vindt u gedetailleerde informatie over het proces voor het aanmaken van een account Hoe registreer ik een nieuwe account?

Als u andere problemen ondervindt tijdens het registreren, raadpleegt u Wat zijn enkele veelvoorkomende problemen bij het registreren van een account?



Van toepassing op

SAP Business Network voor Procurement en Supply Chain > Registratie en onboarding
Strategic Sourcing > Gebruikersbeheer
Strategic Sourcing > Sourcinggebeurtenissen > Sourcinggebeurtenis - Registratie/aanmelding

Gebruiksvoorwaarden  |  Copyright  |  Veiligheidsverklaring  |  Privacy