Nota de asistencia técnica KB0926624
Correo electrónico
¿Por qué no pasa nada después de responder a reCAPTCHA al crear una cuenta nueva?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Al responder al reCAPTCHA e indicar que no soy un robot, no pasa nada y no puedo continuar con la creación de la nueva cuenta.


Causa

Alguna configuración del navegador o dispositivo en uso impide que reCAPTCHA funcione correctamente.


Resolución

Recomendamos:


Ver también

Puede encontrar información detallada sobre el proceso de creación de cuentas aquí: ¿Cómo puedo registrar una nueva cuenta?

Si tiene otros problemas al registrarse, consulte ¿Cuáles son algunos problemas comunes al registrar una cuenta?



Se aplica a

SAP Business Network for Procurement & Supply Chain > Registro y activación
Sourcing estratégico > Administración de usuarios
Sourcing estratégico > Eventos de sourcing > Registro/inicio de sesión de evento de sourcing

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad