Domande frequenti KB0874109
Posta elettronica
Modalità di aggiornamento o modifica del logo della società in SAP Business Network
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Si desidera aggiornare o aggiungere il logo della società all'account SAP Business Network. In questo modo è possibile visualizzare il logo della società su e-mail, fax e ordini d'acquisto.


Ambiente

SAP Business Network.


Causa

Il Profilo società precedente è obsoleto ed è stato sostituito dal Profilo di marketing del partner commerciale, ora denominato Profilo società. Gli elementi presenti nel profilo precedente sono stati aggiunti al nuovo profilo per mantenere la parità.


Soluzione

Il Logo società è ora gestito nel Profilo società.

Per aggiornarlo o aggiungerlo, è necessario passare a:

  1. Fare clic sull'icona del profilo per selezionare le impostazioni dell'account.
  2. Fare clic su Profilo società.
  3. A sinistra vedrai la sezione del logo.
  4. Fare clic sull'icona a forma di matita per selezionare ed eseguire l'upload del logo della società.

Vedi anche

Ulteriori dettagli sono disponibili nelle pagine di SAP Help: "Nuova esperienza dell'editor del profilo società" e "Profilo società e informazioni aziendali"



Si applica a

SAP Business Network for Procurement e Supply Chain > Amministrazione (amministrazione account Buyer e Supplier)

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy