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Voraussetzungen für die Aktivierung der intelligenten PDF-Rechnungsumwandlung in SAP Business Network
Dieser Wissensdatenbankartikel wurde maschinell übersetzt. SAP übernimmt keine Gewährleistung für die Richtigkeit oder Vollständigkeit der Maschinenübersetzung. Sie können den Originalinhalt anzeigen, indem Sie über die Sprachauswahl zu "Englisch" wechseln.
Symptom

Sie versuchen, die intelligente PDF-Rechnungskonvertierung in SAP Business Network zu aktivieren, erhalten jedoch einen Fehler wie den folgenden:

- Die Fehlermeldung besagt, dass PDF-Rechnungen nicht aktiviert werden können. Um die PDF-Rechnungsfunktion verwenden zu können, müssen Sie über ein vorhandenes aktives Konto verfügen."


Umgebung

SAP Business Network


Reproduktion des Problems

Dieses Problem tritt auf, wenn ein Käufer versucht, die Funktion für die intelligente Rechnungsumwandlung in SAP Business Network zu aktivieren.

Im Folgenden finden Sie die Schritte:

  1. Öffnen Sie das Benutzermenü, indem Sie oben rechts auf Ihre Initialen klicken.
  2. Klicken Sie auf Einstellungen.
  3. Wählen Sie Weiterleitung elektronischer Rechnungen.
  4. Klicken Sie auf die Unterregisterkarte PDF-Rechnungsstellung.
  5. Die folgende Meldung wird angezeigt. Klicken Sie auf den Link „Hier“: Der neue intelligente Rechnungsumwandlungsservice zur Verarbeitung von PDF- und gescannten Papierrechnungen ist nun verfügbar. Testen Sie das Self-Service-Onboarding für diese Lösung, indem Sie hier klicken.
  6. Wählen Sie im Popup-Fenster Intelligente Rechnungsumwandlung mit Self-Service-Onboarding.
  7. Klicken Sie auf Bestätigen.

Ursache

Es gibt einige Voraussetzungen, die vor der Aktivierung der Funktion berücksichtigt werden müssen:

- Der Service für die intelligente Rechnungsumwandlung ist derzeit nur für Unternehmenskonten von Lieferanten verfügbar.
- Lieferanten müssen eine Geschäftsbeziehung mit ihren Käufern in SAP Business Network aufnehmen, um Rechnungen mit dieser Lösung senden zu können.
- Lieferanten müssen über ein Testkonto verfügen, das mit ihrem aktiven Konto verknüpft ist.
- Lieferanten müssen den Onboarding-Prozess in ihrem Testkonto abschließen, um die Vorlage für die Rechnungsumwandlung einzurichten und anschließend in ihrem aktiven Konto zu veröffentlichen.


Lösung

Um dieses Problem zu beheben, müssen Lieferanten sicherstellen, dass sie alle Voraussetzungen für die Aktivierung der Funktion für die intelligente Rechnungsumwandlung erfüllen.
Dazu gehört das Vorhandensein eines aktiven Kontos, das Herstellen einer Geschäftsbeziehung mit Käufern in SAP Business Network, das Zuordnen eines Testkontos zu ihrem aktiven Konto und das Abschließen des Onboarding-Prozesses in ihrem Testkonto zum Einrichten der Vorlage für die Rechnungsumwandlung.


Siehe auch

- SAP-Hilfe - Neue PDF-Rechnung - Intelligente Rechnungsumwandlung



Gilt für

SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente > Transaktion (PDF-Rechnungsstellung)
Transaktionsdokumente > Transaktion (PDF-Rechnungsstellung) > PDF-Rechnungsstellungsfehler

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