ไทย - การแปลด้วยเครื่อง
คำถามที่พบบ่อย KB0588301
อีเมล์
ฉันยังคงออกจากระบบบัญชี SAP Business Network รับข้อผิดพลาด ANERR หรือเห็นหน้าว่าง
บทความในฐานข้อมูลองค์ความรู้นี้ถูกแปลด้วยเครื่องเพื่ออำนวยความสะดวกให้แก่คุณ SAP ไม่รับประกันใดๆ เกี่ยวกับความถูกต้องหรือความสมบูรณ์ของการแปลด้วยเครื่อง คุณจะพบเนื้อหาต้นฉบับได้เมื่อสลับไปยัง 'ภาษาอังกฤษ' โดยใช้ตัวเลือกภาษา
อาการ

เหตุใดฉันจึงออกจากระบบหรือได้รับข้อความ ANERR ขณะเนวิเกตใน SAP Business Network? เหตุใดฉันจึงได้รับหน้าว่างหรือหน้าหมดเวลา?


สภาพแวดล้อม

SAP Business Network


สาเหตุ

SAP Business Network เชื่อมต่อกับ Content Delivery Network (CDN) ซึ่งเป็นเครือข่ายเซิร์ฟเวอร์แบบกระจายซึ่งตั้งอยู่ในภูมิภาคทางภูมิศาสตร์ต่างๆ ซึ่งออกแบบมาเพื่อส่งมอบเนื้อหาบนเว็บให้กับผู้ใช้อย่างมีประสิทธิภาพและน่าเชื่อถือมากขึ้น

ซึ่งอาจเกิดจากการกำหนดรูปแบบ IP แอดเดรสบนโครงสร้างพื้นฐานภายในของคุณด้วย กรุณาดูสาเหตุที่เซสชันของฉันถูกยกเลิกด้วยเหตุผลด้านความปลอดภัย? (ความไม่สอดคล้องกันของ IP แอดเดรส) สำหรับรายละเอียดเพิ่มเติมเกี่ยวกับรายการนี้


การแก้ปัญหา

เมื่อต้องการเข้าถึงเซิร์ฟเวอร์ CDN จะต้องเพิ่มโดเมนต่อไปนี้ในรายการที่อนุญาตของไฟร์วอลล์เครือข่ายหรือพร็อกซี่ของคุณ

*.ariba.com
*.ondemand.com
*.qualtrics.com
*.split.io
*.cloud.sap
*.sap.com
*.openui5.org
*.kaltura.com


ดูเพิ่มเติม

หรือคุณอาจแทนที่ *.ariba.com ด้วยโดเมนย่อยด้านล่าง:

service.ariba.com
service-2.ariba.com
certservice.ariba.com
certservice-2.ariba.com
mu.ariba.com
eu.mu.ariba.com
service-eu.ariba.com
cdn.us.bn.cloud.ariba.com
portal.us.bn.cloud.ariba.com
portal.eu.bn.cloud.ariba.com
api.us.bn.cloud.ariba.com
portal.sa30.bn.cloud.ariba.com
api.sa30.bn.cloud.ariba.com

นอกจากนี้ คุณยังสามารถติดต่อฝ่ายสนับสนุนเพื่อให้แน่ใจว่าฟีเจอร์ NEXTGEN-15615 ถูกเปิดใช้งานแล้วในกรณีที่คุณกำลังใช้ IP แอดเดรสแบบไดนามิก (ไม่ใช่แบบคงที่)



นำไปใช้กับ

SAP Business Network สำหรับ Procurement และ Supply Chain > การดูแล (การดูแลบัญชีผู้ซื้อและคู่ค้า)

เงื่อนไขการใช้งาน  |  ลิขสิทธิ์  |  การเปิดเผยข้อมูลเกี่ยวกับความปลอดภัย  |  ความเป็นส่วนตัว