Svenska - Maskinöversättning
Svar på vanliga frågor KB0588301
E-post
Jag fortsätter att bli utloggad från mitt SAP Business Network-konto, får ett ANERR-fel eller ser en tom sida
Denna kunskapsdatabasartikel har maskinöversatts. SAP ger ingen garanti för maskinöversättningens riktighet eller fullständighet. Du kan se ursprungsinnehållet genom att växla till engelska via språkväljaren.
Symtom

Varför loggas jag ut eller får ett ANERR-meddelande vid navigering i SAP Business Network? Varför får jag en tom sida eller timeout-sida?


Miljö

SAP Business Network


Orsak

SAP Business Network är integrerat med Content Delivery Network (CDN), ett nätverk av distribuerade servrar strategiskt placerade över olika geografiska regioner, utformat för att leverera webbinnehåll till användare på ett mer effektivt och tillförlitligt sätt.

Detta kan också orsakas av de IP-adresser som konfigurerats på din interna infrastruktur. Se Varför avslutades min session av säkerhetsskäl? (IP-adressdiskrepans) för ytterligare information om detta.


Lösning

För att få åtkomst till CDN-servrar måste du lägga till följande domäner i nätverksbrandväggen eller proxylistan över tillåtna domäner:

*.ariba.com
*.ondemand .com
*.qualtrics.com
*.split.io
*.cloud.sap
*.sap.com
*.openui5.org
*.kaltura.com


Se även

Alternativt kan du ersätta *.ariba.com med dess underdomäner nedan:

service.ariba.com
service-2.ariba.com
certservice.ariba.com
certservice-2.ariba.com
mu.ariba.com
eu.mu.ariba.com
service-eu.ariba.com
cdn.us.bn.cloud.ariba.com
portal.us.bn.cloud.ariba.com
portal.eu.bn.cloud.ariba.com
api.us.bn.cloud.ariba.com
portal.sa30.bn.cloud.ariba.com
api.sa30.bn.cloud.ariba.com

Du kan också kontakta supporten för att se till att funktionen NEXTGEN-15615 redan är aktiverad om du använder dynamisk IP-adress (inte statisk).



Gäller för

SAP Business Network för Procurement och Supply Chain > Administration (administration av köpar- och leverantörskonto)

Användningsvillkor  |  Copyright  |  Säkerhetsinformation  |  Sekretess