Norsk - Maskinoversettelse
Vanlige spørsmål KB0588301
E-post
Jeg blir stadig logget av SAP Business Network-kontoen, får ANERR-feil eller ser en tom side
Denne kunnskapsbaseartikkelen er maskinoversatt. SAP Ariba gir ingen garanti for at maskinoversettelsen er fullstendig eller korrekt. Du finner det opprinnelige innholdet ved å bytte til engelsk ved hjelp av språkvelgeren.
Symptom

Hvorfor blir jeg logget av eller mottar en ANERR-melding mens jeg navigerer i SAP Business Network? Hvorfor får jeg en tom eller tidsavbrutt side?


Miljø

SAP Business Network


Årsak

SAP Business Network er integrert med innholdsleveringsnettverket (CDN), et nettverk av distribuerte servere som ligger strategisk på tvers av ulike geografiske regioner, designet for å levere webinnhold til brukere mer effektivt og pålitelig.

Dette kan også skyldes IP-adressene som er konfigurert på din interne infrastruktur. Vennligst se Hvorfor ble økten min avsluttet av sikkerhetsmessige årsaker? (Avvik i IP-adresse) for mer informasjon om dette.


Løsning

For å få tilgang til CDN-servere er det nødvendig å legge til følgende domener i nettverksbrannmuren eller tillatt-listen for proxy:

*.ariba.com
*.ondemand.com
*.qualtrics.com
*.splitt.io
*.cloud.sap
*.sap.com
*.openui5.org
*.kaltura.com


Se også

Som et alternativ kan du erstatte *.ariba.com med underdomenene nedenfor:

service.ariba.com
service-2.ariba.com
certservice.ariba.com
certservice-2.ariba.com
mu.ariba.com
eu.mu.ariba.com
service-eu.ariba.com
cdn.us.bn.cloud.ariba.com
portal.us.bn.cloud.ariba.com
portal.eu.bn.cloud.ariba.com
api.us.bn.cloud.ariba.com
portal.sa30.bn.cloud.ariba.com
api.sa30.bn.cloud.ariba.com

Du kan også kontakte kundestøtte for å sikre at funksjonen NEXTGEN-15615 allerede er aktivert i tilfelle du bruker dynamisk IP-adresse (ikke statisk).



Gjelder for

SAP Business Network for Procurement & Supply Chain > Administrasjon (kontoadministrasjon for kjøper og leverandør)

Vilkår for bruk  |  Copyright  |  Sikkerhetsinformasjon  |  Personvern