Вопросы и ответы KB0469925
Электронная почта
Как очистить кэш браузера и файлы cookie для решения проблем доступа к SAP Fieldglass
Для Вашего удобства эта статья базы знаний переведена машинными средствами. SAP не предоставляет никаких гарантий правильности или полноты машинного перевода. Исходное содержимое можно увидеть, переключившись на английский язык с помощью селектора языка.
Симптом

Причина

Расширение
  1. Всегда используйте сертифицированную версию вашего интернет-браузера
  2. Очистить данные обзора
  3. После того, как браузер завершит удаление истории, выйдите из учетной записи и закройте браузер
  4. Открыть браузер повторно

Инструкции браузера по очистке кэша и файлов cookie:

Кроме того, для быстрого доступа к меню настроек браузера

  1. Откройте браузер
  2. Нажмите и удерживайте клавиши Ctrl + Shift + Del на клавиатуре
  3. Затем можно удалить файлы в соответствии с шагами для браузера.


Применимо к

Fieldglass > Вход > Вход - сброс пароля

Условия использования  |  Авторские права  |  Безопасность  |  Конфиденциальность