Вопросы и ответы KB0469925
Электронная почта
Очистка кэша браузера и файлов cookie для решения проблем с доступом к SAP Fieldglass
Для Вашего удобства эта статья базы знаний переведена машинными средствами. SAP не предоставляет никаких гарантий правильности или полноты машинного перевода. Исходное содержимое можно увидеть, переключившись на английский язык с помощью селектора языка.
Симптом

Причина

Расширение
  1. Всегда используйте сертифицированную версию своего интернет-браузера
  2. Очистить данные обзора
  3. После того как браузер завершит удаление истории, выйдите из учетной записи и закройте браузер.
  4. Повторно открыть браузер

Инструкции браузера по очистке кэша и файлов cookie:

Кроме того, можно быстро вызвать меню настроек браузера

  1. Откройте браузер
  2. Нажмите и удерживайте клавиши Ctrl + Shift + Del на клавиатуре
  3. Затем можно удалить файлы в соответствии с шагами браузера.


Применимо к

Fieldglass > Вход > Вход - имя пользователя
Fieldglass > Вход > Вход - сброс пароля

Условия использования  |  Авторские права  |  Безопасность  |  Конфиденциальность