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Como resolvo uma exceção de fatura Item não correspondente usando a correspondência manual?
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Sintoma

Quando reviso um documento de reconciliação de fatura, vejo uma exceção Item não correspondente e desejo saber como fazer corresponder manualmente a linha da fatura ao pedido de compra ou linha de contrato corretos.


Ambiente

Causa

O sistema aciona uma exceção Item não correspondente quando um item de linha da fatura não pode ser correspondido automaticamente a um pedido de compra ou linha de contrato correspondente com base na quantidade, preço ou informação de referência.


Resolução
Siga estes passos para resolver manualmente uma exceção Item não correspondente:
  1. No documento Reconciliação de fatura, selecione os itens de linha com a exceção Item não correspondente.
  2. Clique em Correspondência manual.
  3. Para cada linha sem correspondência, execute as seguintes etapas:
    1. Selecione Sem correspondência no menu Corresponder manualmente a.
    2. Clique em selecionar para exibir pedidos de compra ou linhas de contrato disponíveis.
    3. Para o pedido de compra ou linha do contrato ao qual você deseja fazer corresponder o item de linha da fatura, clique em Selecionar.
    4. Clique em OK.
  4. Efetue quaisquer edições adicionais necessárias na linha correspondente.

Veja também
Para obter maiores informações sobre a reconciliação manual de faturas, consulte a orientação sobre reconciliação de IR interna ou a documentação relacionada.

https://help.sap.com/docs/buying-invoicing/reconciling-invoices/manually-reconciling-invoice



Aplicável a

Faturamento
Faturamento > Reconciliação de fatura
Faturamento > Reconciliação de fatura > Exceções de reconciliação da fatura

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