支持注释 KB0407671
电子邮件
创建新的集成项目时,未找到我的客户
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
症状

在面向 Spend&Network 的托管网关上创建新项目时,即使我与其建立了交易关系,也无法在与客户集成字段下的基本信息选项卡上找到我的客户。


原因

您的 Business Network 供应商帐户和面向 Spend&Network 的托管网关之间的客户数据不同步。


解决方案

如果您是首次创建新的集成项目,则必须从您的 Business Network 帐户中禁用面向 Spend&Network 的托管网关,然后重新启用以正确同步客户。您可以参考 如何作为供应商启用面向 Spend&Network 的托管网关?以完成此更改。

如果您已在面向 Spend&Network 的托管网关上针对其他客户上线了项目,则可以通过转到 [用户姓名首字母] > 公司概要 ,对概要进行更改,然后单击保存,通过更改 Business Network 公司概要来同步客户列表。如果您的参数文件已正确且不需要更改,则可以进行更改,将其保存,然后立即恢复此更改以确保您的参数文件仍具有准确的信息。



适用产品

SAP Integration Suite 托管网关 > 面向业务网络的托管网关
SAP Integration Suite 托管网关 > 面向供应商扩展组件的托管网关

使用条款  |  版权所有  |  安全披露  |  隐私