サポートノート KB0407671
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新規統合プロジェクトの作成時に顧客が見つかりません。
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現象

支出および Network 向け管理ゲートウェイで新しいプロジェクトを作成する場合、取引関係が確立されていても、[顧客と統合] フィールドの [基本情報] タブに顧客が表示されません。


原因

顧客データが Business Network サプライヤアカウントと支出および Network 向け管理ゲートウェイの間で同期されていません。


解決

新しい統合プロジェクトを初めて作成する場合は、Business Network アカウント内から支出および Network 向け管理ゲートウェイを無効化してから、再度有効化して顧客を適切に同期する必要があります。サプライヤとして「支出および Network 向け管理ゲートウェイを有効化する方法を教えてください。」を参照してください。(この変更を完了するためのステップ)。

支出および Network 向け管理ゲートウェイで別の顧客のプロジェクトをすでに使用している場合は、 <ユーザーのイニシャル> > [会社プロファイル] に移動してプロファイルを変更し、[保存] をクリックして、Business Network 会社プロファイルを変更することで、顧客一覧を同期することができます。プロファイルがすでに正しく、変更が不要な場合は、変更を行って保存してから、その変更を即時に元に戻して、プロファイルに引き続き正確な情報が含まれるようにすることができます。



該当項目

SAP Integration Suite 管理ゲートウェイ > Business Network 向け管理ゲートウェイ
SAP Integration Suite 管理ゲートウェイ > Sourcing 向け管理ゲートウェイ - サプライヤアドオン

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