Nota de asistencia técnica KB0407671
Correo electrónico
Mi cliente no se encuentra al crear un nuevo proyecto de integración
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Al crear un nuevo proyecto en Managed Gateway for Spend&Network, mi cliente no se encuentra en la pestaña Información básica en el campo Integrar con cliente aunque tenga una relación comercial establecida con él.


Causa

Los datos del cliente no están sincronizados entre su cuenta de proveedor de Business Network y Managed Gateway for Spend&Network.


Resolución

Si crea un nuevo proyecto de integración por primera vez, debe desactivar Managed Gateway for Spend&Network desde su cuenta de Business Network y volver a activarlo para sincronizar correctamente los clientes. Puede hacer referencia a ¿Cómo puedo activar Managed Gateway for Spend&Network como proveedor? para los pasos para completar este cambio.

Si ya está trabajando con un proyecto para un cliente diferente en Managed Gateway for Spend&Network, puede sincronizar la lista de clientes realizando un cambio en su perfil de empresa de Business Network si va a [iniciales del usuario] > Perfil de la empresa, realiza un cambio en el perfil y, a continuación, hace clic en Guardar. Si su perfil ya es correcto y no requiere cambios, puede realizar un cambio, guardarlo y, a continuación, revertir ese cambio inmediatamente para asegurarse de que su perfil aún tenga información precisa.



Se aplica a

SAP Integration Suite, gateway gestionado > Gateway gestionado para add-on de proveedor
SAP Integration Suite, gateway gestionado > Gateway gestionado para Business Network

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad