Slovenčina - Machine Translation
FAQ KB0407006
Email
Ako nájdem správcu účtu jedného z mojich dodávateľov?
Tento článok databázy poznatkov bol pre vaše pohodlie strojovo preložený. Spoločnosť SAP neposkytuje žiadne záruky týkajúce sa správnosti alebo úplnosti strojového prekladu. Pôvodný obsah nájdete prepnutím výberu jazyka na angličtinu.
Symptóm

Ako nájdem správcu účtu jedného z mojich dodávateľov?


Príčina

Aktuálny správca účtu môjho dodávateľa opustil spoločnosť a nedokáže nájsť ANID, meno a e-mail aktuálneho správcu za účelom podpory prenosu roly správcu na novú osobu.


Riešenie

Ak chcete nájsť aktuálneho správcu účtu pre organizáciu dodávateľa, postupujte podľa nasledujúcich krokov:

  1. Získajte prístup k svojmu účtu kupujúceho SAP Business Network.
  2. Kliknite na kartu Aktivácia dodávateľa v hornej časti stránky > Monitorovať.
  3. Kliknite na Hľadať dodávateľov.
  4. Zadajte podrobnosti o dodávateľovi, napríklad ANID.
  5. Kliknite na Hľadať.
  6. Kliknite na názov organizácie dodávateľa a prepnite na Detaily dodávateľa.
  7. Správcu môžete nájsť v časti Kontaktné informácie pre celú spoločnosť.


Applies To

SAP Business Network for Procurement & Supply Chain > Administration (Buyer & Supplier Account Administration) > Change administrator/Account reassignments
SAP Business Network for Procurement & Supply Chain > Administration (Buyer & Supplier Account Administration) > Company profile
SAP Business Network for Procurement & Supply Chain > Administration (Buyer & Supplier Account Administration) > Create or remove users

Terms of Use  |  Copyright  |  Security Disclosure  |  Privacy